<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Facility Manager &#8211; St Vincent Care Services, Eltham | The Catholic Leader</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="http://catholicleader.com.au/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
 
<!--[if lt IE 9]>
<script src="http://catholicleader.com.au/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://catholicleader.com.au/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	/* ]]> */
</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Catholic Leader &raquo; Feed" href="http://catholicleader.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="The Catholic Leader &raquo; Comments Feed" href="http://catholicleader.com.au/comments/feed" />
<link rel="alternate" type="text/calendar" title="The Catholic Leader &raquo; iCal Feed" href="http://catholicleader.com.au/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/catholicleader.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterestBadge-css'  href='http://catholicleader.com.au/wp-content/plugins/pinterest-badge/pinterest.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='maplistCoreStyleSheets-css'  href='http://catholicleader.com.au/wp-content/plugins/MapListPro/css/MapListProCore.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='maplistStyleSheets-css'  href='http://catholicleader.com.au/wp-content/plugins/MapListPro/styles/Unboxed_grey.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://catholicleader.com.au/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://catholicleader.com.au/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://catholicleader.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://catholicleader.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://catholicleader.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.12.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://catholicleader.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.12.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://catholicleader.com.au/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://catholicleader.com.au/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/plugins/pinterest-badge/pinterest_wp.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://catholicleader.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://catholicleader.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catholicleader.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parish Support and Projects Officer &#8211; The Youth Evangelisation Office, Brisbane' href='http://catholicleader.com.au/classifieds/parish-support-and-projects-officer-the-youth-evangelisation-office-brisbane' />
<link rel='next' title='Victoria could kill 1000 terminally ill patients each year by 2030, Catholic researcher claims' href='http://catholicleader.com.au/uncategorized/victoria-could-kill-1000-terminally-ill-patients-each-year-by-2030-catholic-researcher-claims' />
<link rel="canonical" href="http://catholicleader.com.au/classifieds/facility-manager-st-vincent-care-services-eltham" />
<link rel='shortlink' href='http://catholicleader.com.au/?p=60350' />
<link rel="alternate" type="application/json+oembed" href="http://catholicleader.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatholicleader.com.au%2Fclassifieds%2Ffacility-manager-st-vincent-care-services-eltham" />
<link rel="alternate" type="text/xml+oembed" href="http://catholicleader.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatholicleader.com.au%2Fclassifieds%2Ffacility-manager-st-vincent-care-services-eltham&#038;format=xml" />
			<meta property="fb:pages" content="359861584057924" />
							<meta property="ia:markup_url" content="http://catholicleader.com.au/classifieds/facility-manager-st-vincent-care-services-eltham?ia_markup=1" />
				<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		<style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://catholicleader.com.au"><link rel="https://theeventscalendar.com" href="http://catholicleader.com.au/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="http://catholicleader.com.au/wp-content/uploads/2013/07/favicon1.png" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body{background: url('http://catholicleader.com.au/wp-content/uploads/2013/07/Background.png') repeat-x scroll  top;}

#main-nav, #main-nav ul li a{
	font-size : 19px;
}

.post-title, .ei-title h2 , .slider-caption h2 a {
	font-weight: normal;
	font-style: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 30px;
}

.widget-top h4, .widget-top h4 a{
	font-size : 25px;
}
header {background:#ffffff url('')    ;}
footer {background:#ffffff url('')    ;}

</style> 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1552193-1', 'auto');
  ga('send', 'pageview');
</script>
<meta property="fb:pages" content="359861584057924" />

<meta name="google-site-verification" content="Th_2tE1zSCB19kHyv9UnFwBaP4bs1dqUlBxws7dbV-Y" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body id="top" class="post-template-default single single-post postid-60350 single-format-standard tribe-no-js">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
						<div class="top-nav">
							<span class="today-date">Friday, September 29, 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-10137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10137"><a href="http://catholicleader.com.au/about">About</a></li>
<li id="menu-item-10138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10138"><a href="http://catholicleader.com.au/shareyourstory">Contribute</a></li>
<li id="menu-item-10139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10139"><a href="http://catholicleader.com.au/advertising">Advertise</a></li>
<li id="menu-item-10140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10140"><a href="http://catholicleader.com.au/subscribe">Subscribe</a></li>
<li id="menu-item-30471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30471"><a href="http://catholicleader.com.au/shop-online">Shop</a></li>
<li id="menu-item-34551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34551"><a href="http://catholicleader.com.au/business-directory">Business Directory</a></li>
<li id="menu-item-10142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10142"><a href="http://catholicleader.com.au/contact">Contact</a></li>
</ul></div> 
	<!--					<div class="search-block">
						<form method="get" id="searchform" action="http://catholicleader.com.au/">
							<input class="search-button" type="submit" value="Search" />	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
	    
    <!-- login box -->


<form name="loginform" id="loginform" action="http://catholicleader.com.au/wp-login.php" method="post" style=" float: right;margin-left: 10px;margin-top: 5px;font-size: 11px; ">
 	Username <input value="Username" class="input" type="text" size="10" tabindex="10" name="log" id="user_login" onFocus="if (this.value == 'Username') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Username';}" /> 
    Password <input value="Password" class="input" type="password" size="10" tabindex="10" name="pwd" id="user_pass" onFocus="if (this.value == 'Password') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Password';}" />
	<input name="wp-submit" id="wp-submit" value="Log In" tabindex="100" type="submit">
    <input name="rememberme" id="rememberme" value="forever" tabindex="90" type="checkbox"> <label style="margin-right:8px; font-size:11px;">Remember Me?</label>
	<input name="redirect_to" value="http://catholicleader.com.au/wp-admin/" type="hidden">
	<input name="testcookie" value="1" type="hidden">
 </form>


<!-- End Loginbox-->
    
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="The Catholic Leader" href="http://catholicleader.com.au/">
					<img src="http://catholicleader.com.au/wp-content/uploads/2013/07/logo.png" alt="The Catholic Leader" /><strong>The Catholic Leader Keeping Faith with You</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="https://goo.gl/aKJ3e9" title="" target="_blank">
				<img src="http://catholicleader.com.au/wp-content/uploads/2017/09/190917-Advertisement-for-Catholic-Leader-BBI-Summer-campaign.jpg" alt="" />
			</a>
			
				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav"class="fixed-enabled">
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-371"><a href="http://catholicleader.com.au">Home</a></li>
<li id="menu-item-10203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10203"><a href="http://catholicleader.com.au/news">News</a>
<ul  class="sub-menu">
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="http://catholicleader.com.au/news/local">Local</a></li>
	<li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="http://catholicleader.com.au/news/regional-news">Regional</a></li>
	<li id="menu-item-10230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10230"><a href="http://catholicleader.com.au/news/national-news">National</a></li>
	<li id="menu-item-10227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10227"><a href="http://catholicleader.com.au/news/vatican-news">Vatican</a></li>
	<li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="http://catholicleader.com.au/news/world-news">World</a></li>
</ul>
</li>
<li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10204"><a href="http://catholicleader.com.au/spirituality">Spirituality</a>
<ul  class="sub-menu">
	<li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="http://catholicleader.com.au/spirituality/archbishop">Archbishop</a></li>
	<li id="menu-item-58354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58354"><a href="http://catholicleader.com.au/category/people/dispatch-from-a-dominican">Dispatch from a Dominican</a></li>
	<li id="menu-item-58450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58450"><a href="http://catholicleader.com.au/category/people/saint-in-progress">Saint in Progress</a></li>
	<li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="http://catholicleader.com.au/spirituality/sacred-spaces">Sacred Space</a></li>
</ul>
</li>
<li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10205"><a href="http://catholicleader.com.au/analysis">Analysis</a>
<ul  class="sub-menu">
	<li id="menu-item-37792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37792"><a href="http://catholicleader.com.au/category/analysis/question-time-analysis">Question Time</a></li>
</ul>
</li>
<li id="menu-item-10206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10206"><a href="http://catholicleader.com.au/family">Family</a></li>
<li id="menu-item-10207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10207"><a href="http://catholicleader.com.au/youth">Youth</a>
<ul  class="sub-menu">
	<li id="menu-item-51018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51018"><a href="http://catholicleader.com.au/wyd2016">WYD2016</a></li>
</ul>
</li>
<li id="menu-item-10208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10208"><a href="http://catholicleader.com.au/schools">Education</a>
<ul  class="sub-menu">
	<li id="menu-item-49878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49878"><a href="http://catholicleader.com.au/schools/the-newsroom-contest">The Newsroom Contest</a></li>
</ul>
</li>
<li id="menu-item-10209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10209"><a href="http://catholicleader.com.au/arts-entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-10210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10210"><a href="http://catholicleader.com.au/events">Featured Events</a></li>
</ul>
</li>
<li id="menu-item-10212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10212"><a href="http://catholicleader.com.au/classifieds">Jobs</a></li>
<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10263"><a href="http://catholicleader.com.au/people">People</a></li>
<li id="menu-item-36822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36822"><a href="http://catholicleader.com.au/multimedia">Multimedia</a></li>
<li id="menu-item-51015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51015"><a href="http://www.theleaders.com.au/">Awards</a></li>
</ul></div>							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a itemprop="breadcrumb" href="http://catholicleader.com.au">Home</a> &raquo; <a itemprop="breadcrumb" href="http://catholicleader.com.au/category/classifieds">Classifieds</a> &raquo; <span class="current">Facility Manager &#8211; St Vincent Care Services, Eltham</span></div>		
	
		
				
				
		<div class="ads-post">					
			<a href="http://theleaders.com.au/#nominate" title="The Community Leader Award nominations" target="_blank">
				<img src="http://catholicleader.com.au/wp-content/uploads/2017/08/TCLA-2017-Web-banner-big.gif" alt="The Community Leader Award nominations" />
			</a>
			
				
		</div>				
		<article class="post-listing post-60350 post type-post status-publish format-standard hentry category-classifieds category-jobs tag-st-vincent-care-services tag-svcs">
					
		<div class="single-post-thumb" style="width:300px;float:left">
						<div style="margin-left:35px;background:silver; padding-left:5px;padding-right:5px">
								</div> 
			<div> &nbsp;</div>
		</div> 
		
	

			<div class="post-inner">
				<h1 class="post-title entry-title" itemprop="name">Facility Manager &#8211; St Vincent Care Services, Eltham</h1>
				<p class="post-meta">
					<span>September 28, 2017</span>				</p>
						
<p class="post-meta">
		
	<span>By <a href="http://catholicleader.com.au/author/santosc" title="">Catherine </a></span>
	
	
	

</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p><img class="aligncenter size-full wp-image-60351" src="http://catholicleader.com.au/wp-content/uploads/2017/09/SVCS-October-2017.jpg" alt="" width="1637" height="1770" srcset="http://catholicleader.com.au/wp-content/uploads/2017/09/SVCS-October-2017.jpg 1637w, http://catholicleader.com.au/wp-content/uploads/2017/09/SVCS-October-2017-277x300.jpg 277w, http://catholicleader.com.au/wp-content/uploads/2017/09/SVCS-October-2017-768x830.jpg 768w, http://catholicleader.com.au/wp-content/uploads/2017/09/SVCS-October-2017-947x1024.jpg 947w" sizes="(max-width: 1637px) 100vw, 1637px" /></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://catholicleader.com.au/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '60350'});
});
</script>					                        <div id="author_short"> Written by: <strong>
                        Catherine</strong>
                        </div>
															
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://catholicleader.com.au/tag/st-vincent-care-services" rel="tag">st vincent care services</a> <a href="http://catholicleader.com.au/tag/svcs" rel="tag">SVCS</a></span>				<span style="display:none" class="updated">2017-09-28</span>
				<div style="display:none" class="name vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://catholicleader.com.au/author/santosc" title="Posts by Catherine" rel="author">Catherine</a></strong></div>
				
<div class="share-post">
	<span class="share-text">Share</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://catholicleader.com.au/classifieds/facility-manager-st-vincent-care-services-eltham" data-text="Facility Manager &#8211; St Vincent Care Services, Eltham" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://catholicleader.com.au/classifieds/facility-manager-st-vincent-care-services-eltham&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://catholicleader.com.au/classifieds/facility-manager-st-vincent-care-services-eltham"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://catholicleader.com.au/classifieds/facility-manager-st-vincent-care-services-eltham" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://catholicleader.com.au/classifieds/facility-manager-st-vincent-care-services-eltham&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				
		</div>		
				
		
			
			

		
				<div id="comments">

	<p class="nocomments">Comments are closed.</p>
	


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
			<div class="widget">  
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://catholicleader.com.au/feed" target="_blank"><img src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Rrss.png" alt="RSS"  /></a><a class="ttip" title="Facebook" href="http://facebook.com/TheCatholicLeader" target="_blank"><img src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Rfacebook.png" alt="Facebook"  /></a><a class="ttip" title="Twitter" href="http://twitter.com/TheCatholicLeader" target="_blank"><img src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Rtwitter.png" alt="Twitter"  /></a><a class="ttip" title="LinkedIn" href="http://linkedin.com/thecatholicleader" target="_blank"><img  src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Rlinkedin.png" alt="LinkedIn"  /></a><a class="ttip" title="Youtube" href="http://youtube.com/catholicleadernews" target="_blank"><img  src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Ryoutube.png" alt="YouTube"  /></a><a class="ttip" title="instagram" href="http://instagram.com/thecatholicleader" target="_blank"><img  src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Rinstagram.png" alt="instagram"  /></a>	</div>

			</div>
					<div class="text-html-box" >
			<style type="text/css">
.urlImg6 { width: 310px; height:42px; display:block; background-image: url('/wp-content/uploads/2017/06/Subscribe-banner-1-e1498705076181.jpg'); }
.urlImg6:hover { background-image: url('/wp-content/uploads/2017/06/Subscribe-Over-banner-02-e1498705407128.jpg'); 
}
 </style>
<body> <a href="http://catholicleader.com.au/subscribe" class="urlImg6" title="Subscribe"></a> </body>			</div>
					<div class="text-html-box" >
			<style type="text/css">
.urlImg3 { width: 310px; height:42px; display:block; background-image: url('wp-content/uploads/2014/07/Our-Sponsors.jpg'); }
.urlImg3:hover { background-image: url('wp-content/uploads/2014/07/Our-Sponsors-Over.jpg'); 
}
 </style>
<body> <a href="http://catholicleader.com.au/our-sponsors" class="urlImg3" title="Our Sponsors"></a> </body>			</div>
					<div class="text-html-box" >
			<style type="text/css">
.urlImg1 { width: 310px; height:42px; display:block; background-image: url('/wp-content/uploads/2014/07/Shop.jpg'); }
.urlImg1:hover { background-image: url('/wp-content/uploads/2014/07/Shop-Over.jpg'); 
}
 </style>
<body> <a href="http://catholicleader.com.au/shop-online" class="urlImg1" title=""Shop Online"></a> </body>			</div>
					<div class="text-html-box" >
			<style type="text/css">
.urlImg2 { width: 310px; height:42px; display:block; background-image: url('/wp-content/uploads/2014/07/TV.jpg'); }
.urlImg2:hover { background-image: url('/wp-content/uploads/2014/07/TV-Over.jpg'); 
}
 </style>
<body> <a href="http://catholicleader.com.au/multimedia" class="urlImg2" title=""TV and Videos"></a> </body>			</div>
					<div class="text-html-box" >
			<style type="text/css">
.urlImg5 { width: 310px; height:42px; display:block; background-image: url('/wp-content/uploads/2014/07/Win.jpg'); }
.urlImg5:hover { background-image: url('/wp-content/uploads/2014/07/Win-Over.jpg'); 
}
 </style>
<body> <a href="http://catholicleader.com.au/win" class="urlImg5" title=""Win! Competitions"></a> </body>			</div>
					<div class="text-html-box" >
			<a href="http://bne.catholic.net.au/asp/index.asp" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-349" src="https://catholicleader.com.au/wp-content/uploads/2012/07/ArchdioceseLogo.jpg" alt="ArchdioceseLogo" width="290" height="71" /></a>			</div>
		
	
	<div class="search-widget">
		<form method="get" id="searchform" action="http://catholicleader.com.au/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
		<div class="ads300-250">
								<div class="ad-cell">
				<a href="http://theleaders.com.au"  target="_blank" >					<img src=" http://catholicleader.com.au/wp-content/uploads/2017/08/Awards-2017-1.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Sign up for our Weekly eNewsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://catholicleader.com.au/wp-content/uploads/2013/08/Newsletter.png" alt="Newsletter" width="212" height="104" class="alignnone size-full wp-image-30272" />

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://catholicleader.us7.list-manage.com/subscribe/post?u=366df198948ae51394a714d38&amp;id=337450c063" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /-->		<div class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.rbflaw.com.au"  target="_blank" >					<img src=" http://catholicleader.com.au/wp-content/uploads/2017/09/RBF-Law-MRectangle_300x250-e1504500913360.png " alt="" />
				</a>			</div>
				</div>
	<div id="video-widget-14" class="widget video-widget"><div class="widget-top"><h4>The #AskOne Challenge		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<iframe width="100%" height="210" src="https://www.youtube.com/embed/WByXn5Y_9HY" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://catholicleader.com.au/category/classifieds/jobs/"><img class="alignnone size-full wp-image-10300" alt="Jobs" src="http://catholicleader.com.au/wp-content/uploads/2013/08/Jobs.png" width="481" height="123" /></a></div>
		</div></div><!-- .widget /-->		<div class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.catholicleader.com.au/shop-online/photos"  target="_blank" >					<img src=" http://catholicleader.com.au/wp-content/uploads/2017/06/Photo-Store.gif " alt="" />
				</a>			</div>
													</div>
	<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>SPONSORED		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://catholicleader.com.au/youth/ignite-conference-2017-come" title="Ignite Conference 2017: Come" rel="bookmark"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2017/09/boat-50x50.jpg" class="attachment-50x50 size-50x50" alt="Ignite Conference 2017: Come" title="Ignite Conference 2017: Come" srcset="http://catholicleader.com.au/wp-content/uploads/2017/09/boat-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2017/09/boat-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2017/09/boat-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2017/09/boat-90x90.jpg 90w, http://catholicleader.com.au/wp-content/uploads/2017/09/boat-300x300.jpg 300w, http://catholicleader.com.au/wp-content/uploads/2017/09/boat-65x65.jpg 65w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://catholicleader.com.au/youth/ignite-conference-2017-come">Ignite Conference 2017: Come</a></h3>
	 <span class="date"><span>September 14, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://catholicleader.com.au/youth/ignite-conference-2017-come-holy-spirit" title="Ignite Conference 2017: Come, Holy Spirit" rel="bookmark"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2017/08/D5_Holy-Spirit-50x50.jpg" class="attachment-50x50 size-50x50" alt="Ignite Conference 2017: Come, Holy Spirit" title="Ignite Conference 2017: Come, Holy Spirit" srcset="http://catholicleader.com.au/wp-content/uploads/2017/08/D5_Holy-Spirit-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2017/08/D5_Holy-Spirit-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2017/08/D5_Holy-Spirit-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2017/08/D5_Holy-Spirit-90x90.jpg 90w, http://catholicleader.com.au/wp-content/uploads/2017/08/D5_Holy-Spirit-300x300.jpg 300w, http://catholicleader.com.au/wp-content/uploads/2017/08/D5_Holy-Spirit-65x65.jpg 65w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://catholicleader.com.au/youth/ignite-conference-2017-come-holy-spirit">Ignite Conference 2017: Come, Holy Spirit</a></h3>
	 <span class="date"><span>September 7, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://catholicleader.com.au/youth/ignite-conference-2017-reflections-on-adoration" title="Ignite Conference 2017: Reflections on Adoration" rel="bookmark"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2017/08/D4_Monstrance-50x50.jpg" class="attachment-50x50 size-50x50" alt="Ignite Conference 2017: Reflections on Adoration" title="Ignite Conference 2017: Reflections on Adoration" srcset="http://catholicleader.com.au/wp-content/uploads/2017/08/D4_Monstrance-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2017/08/D4_Monstrance-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2017/08/D4_Monstrance-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2017/08/D4_Monstrance-90x90.jpg 90w, http://catholicleader.com.au/wp-content/uploads/2017/08/D4_Monstrance-300x300.jpg 300w, http://catholicleader.com.au/wp-content/uploads/2017/08/D4_Monstrance-65x65.jpg 65w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://catholicleader.com.au/youth/ignite-conference-2017-reflections-on-adoration">Ignite Conference 2017: Reflections on Adoration</a></h3>
	 <span class="date"><span>August 31, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://catholicleader.com.au/youth/ignite-conference-2017-reflections-on-worship" title="Ignite Conference 2017: Reflections on Worship" rel="bookmark"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2017/08/D3_Post-Pic-50x50.jpg" class="attachment-50x50 size-50x50" alt="Ignite Conference 2017: Reflections on Worship" title="Ignite Conference 2017: Reflections on Worship" srcset="http://catholicleader.com.au/wp-content/uploads/2017/08/D3_Post-Pic-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2017/08/D3_Post-Pic-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2017/08/D3_Post-Pic-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2017/08/D3_Post-Pic-90x90.jpg 90w, http://catholicleader.com.au/wp-content/uploads/2017/08/D3_Post-Pic-300x300.jpg 300w, http://catholicleader.com.au/wp-content/uploads/2017/08/D3_Post-Pic-65x65.jpg 65w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://catholicleader.com.au/youth/ignite-conference-2017-reflections-on-worship">Ignite Conference 2017: Reflections on Worship</a></h3>
	 <span class="date"><span>August 23, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://catholicleader.com.au/youth/ignite-conference-2017-reflections-of-a-small-group-leader" title="Ignite Conference 2017: Reflections of a Small Group Leader" rel="bookmark"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2017/08/prayer-50x50.png" class="attachment-50x50 size-50x50" alt="Ignite Conference 2017: Reflections of a Small Group Leader" title="Ignite Conference 2017: Reflections of a Small Group Leader" srcset="http://catholicleader.com.au/wp-content/uploads/2017/08/prayer-50x50.png 50w, http://catholicleader.com.au/wp-content/uploads/2017/08/prayer-150x150.png 150w, http://catholicleader.com.au/wp-content/uploads/2017/08/prayer-55x55.png 55w, http://catholicleader.com.au/wp-content/uploads/2017/08/prayer-90x90.png 90w, http://catholicleader.com.au/wp-content/uploads/2017/08/prayer-300x300.png 300w, http://catholicleader.com.au/wp-content/uploads/2017/08/prayer-65x65.png 65w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://catholicleader.com.au/youth/ignite-conference-2017-reflections-of-a-small-group-leader">Ignite Conference 2017: Reflections of a Small Group Leader</a></h3>
	 <span class="date"><span>August 16, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="ads300-250">
								<div class="ad-cell">
				<a href="http://catholicleader.com.au/category/people/dispatch-from-a-dominican" >					<img src=" http://catholicleader.com.au/wp-content/uploads/2017/07/Dispatch-ad-300x50-homepage-ad.jpg " alt="" />
				</a>			</div>
				</div>
			<div class="ads300-250">
								<div class="ad-cell">
				<a href="http://catholicleader.com.au/category/people/saint-in-progress" >					<img src=" http://catholicleader.com.au/wp-content/uploads/2017/05/Saint-in-Progress_logo-e1495607298613.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-11" class="widget widget_text"><div class="widget-top"><h4>@BneArchdiocese</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/BneArchdiocese"  data-widget-id="374713149003288576">Tweets by @BneArchdiocese</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>
		</div></div><!-- .widget /-->	
			<div id="wpt_widget-2" class="widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null,"csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-product":[],"pt-maplist":[],"pt-tribe_events":[],"pt-tribe-ea-record":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-product_cat":[],"tax-product_tag":[],"tax-product_shipping_class":[],"tax-map_location_categories":[],"tax-tribe_events_cat":[]},"always":true},"csb_clone":{"group":"2","state":"ok"}});  
				});  
			</script>  
			</div></div><!-- .widget /-->			</aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Tweet Us @TheCatholicLead</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/TheCatholicLead" data-widget-id="371802797336842241">Tweets by @TheCatholicLead</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="facebook-widget-6" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Like Us on Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/thecatholicleader&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:250px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-51" class="footer-widget text-html"><div class="footer-widget-top"><h4>Follow us on Instagram</h4></div>
						<div class="footer-widget-container"><div ><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3" style="width:300px; height:250px; padding-bottom: 4px; " data-id="405605393" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div class="sb_instagram_header" style="padding: 4px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow @CatholicLeader</a></div></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
						
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
			<script type="text/javascript">
				jQuery(document).ready(function($) {
					var gravityform_products = {"35484":"http:\/\/catholicleader.com.au\/shop\/advertisement\/directory-listing-upgrade","37743":"http:\/\/catholicleader.com.au\/shop\/articles\/order-a-story","37756":"http:\/\/catholicleader.com.au\/shop\/articles\/order-a-story-hardcopy-print","41962":"http:\/\/catholicleader.com.au\/shop\/advertisement\/directory-listing-standard"};
					var label = "Select options";
					$('.add_to_cart_button').each(function() {
						if ($(this).data('product_id') in gravityform_products) {
							$(this).text(label);
							$(this).click(function(event) {

								event.preventDefault();
								var product_id = $(this).data('product_id');

								window.location = gravityform_products[product_id];
								return false;
							});

						}
					});
				});
			</script>
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='wpt_widget-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"405605393.3a81a9f.9ad3f63bd81745b19646efb6c32e12b4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/classifieds\/facility-manager-st-vincent-care-services-eltham?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/catholicleader.com.au\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/classifieds\/facility-manager-st-vincent-care-services-eltham?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/classifieds\/facility-manager-st-vincent-care-services-eltham?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/catholicleader.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.8.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= general_theme.accent_color %>;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: <%= general_theme.accent_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.accent_color %>;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: <%= general_theme.button_bg %>;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(<%= general_theme.button_bg_hex_red %>,<%= general_theme.button_bg_hex_green %>,<%= general_theme.button_bg_hex_blue %>, .7 );
					border-color: <%= general_theme.button_bg %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-button {
					background-color: <%= general_theme.button_bg %>;
					color: <%= general_theme.button_color %>;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: <%= general_theme.button_bg_hover %>;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: <%= general_theme.button_color_hover %>;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #a51000;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #a51000;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #a51000;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #2b474f;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #2b474f;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #2b474f;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(43,71,79, .7 );
					border-color: #2b474f;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #2b474f;
				}

				.tribe-button {
					background-color: #2b474f;
					color: #fff;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: #101a1d;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: #000000;
				}</style></body>
</html>