<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Robots are coming to help humanity, whether we like it or not | The Catholic Leader</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="http://catholicleader.com.au/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:image" content="http://catholicleader.com.au/wp-content/uploads/2017/04/robots-in-brisbane.jpg" /> 
<!--[if lt IE 9]>
<script src="http://catholicleader.com.au/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://catholicleader.com.au/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	/* ]]> */
</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Catholic Leader &raquo; Feed" href="http://catholicleader.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="The Catholic Leader &raquo; Comments Feed" href="http://catholicleader.com.au/comments/feed" />
<link rel="alternate" type="text/calendar" title="The Catholic Leader &raquo; iCal Feed" href="http://catholicleader.com.au/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/catholicleader.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterestBadge-css'  href='http://catholicleader.com.au/wp-content/plugins/pinterest-badge/pinterest.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='maplistCoreStyleSheets-css'  href='http://catholicleader.com.au/wp-content/plugins/MapListPro/css/MapListProCore.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='maplistStyleSheets-css'  href='http://catholicleader.com.au/wp-content/plugins/MapListPro/styles/Unboxed_grey.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://catholicleader.com.au/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://catholicleader.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://catholicleader.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://catholicleader.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://catholicleader.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://catholicleader.com.au/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://catholicleader.com.au/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://catholicleader.com.au/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://catholicleader.com.au/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/plugins/pinterest-badge/pinterest_wp.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://catholicleader.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://catholicleader.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catholicleader.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Catholics schools in Queensland will delay NAPLAN online roll out until 2018' href='http://catholicleader.com.au/school/catholics-schools-in-queensland-will-delay-naplan-online-rollout-until-2018' />
<link rel="canonical" href="http://catholicleader.com.au/analysis/robots-are-coming-to-help-humanity-whether-we-like-it-or-not" />
<link rel='shortlink' href='http://catholicleader.com.au/?p=57779' />
<link rel="alternate" type="application/json+oembed" href="http://catholicleader.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatholicleader.com.au%2Fanalysis%2Frobots-are-coming-to-help-humanity-whether-we-like-it-or-not" />
<link rel="alternate" type="text/xml+oembed" href="http://catholicleader.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatholicleader.com.au%2Fanalysis%2Frobots-are-coming-to-help-humanity-whether-we-like-it-or-not&#038;format=xml" />
			<meta property="fb:pages" content="359861584057924" />
			<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		<style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><link rel="shortcut icon" href="http://catholicleader.com.au/wp-content/uploads/2013/07/favicon1.png" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="http://catholicleader.com.au/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body{background: url('http://catholicleader.com.au/wp-content/uploads/2013/07/Background.png') repeat-x scroll  top;}
header {background:#ffffff url('')    ;}
footer {background:#ffffff url('')    ;}

</style> 

<meta property="fb:pages" content="359861584057924" />
</head>
<body id="top" class="post-template-default single single-post postid-57779 single-format-standard tribe-no-js">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
						<div class="top-nav">
							<span class="today-date">Monday, April 10, 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-10137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10137"><a href="http://catholicleader.com.au/about">About</a></li>
<li id="menu-item-10138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10138"><a href="http://catholicleader.com.au/shareyourstory">Contribute</a></li>
<li id="menu-item-10139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10139"><a href="http://catholicleader.com.au/advertising">Advertise</a></li>
<li id="menu-item-10140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10140"><a href="http://catholicleader.com.au/subscribe">Subscribe</a></li>
<li id="menu-item-30471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30471"><a href="http://catholicleader.com.au/shop-online">Shop</a></li>
<li id="menu-item-34551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34551"><a href="http://catholicleader.com.au/business-directory">Business Directory</a></li>
<li id="menu-item-10142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10142"><a href="http://catholicleader.com.au/contact">Contact</a></li>
</ul></div> 
	<!--					<div class="search-block">
						<form method="get" id="searchform" action="http://catholicleader.com.au/">
							<input class="search-button" type="submit" value="Search" />	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
	    
    <!-- login box -->


<form name="loginform" id="loginform" action="http://catholicleader.com.au/wp-login.php" method="post" style=" float: right;margin-left: 10px;margin-top: 5px;font-size: 11px; ">
 	Username <input value="Username" class="input" type="text" size="10" tabindex="10" name="log" id="user_login" onFocus="if (this.value == 'Username') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Username';}" /> 
    Password <input value="Password" class="input" type="password" size="10" tabindex="10" name="pwd" id="user_pass" onFocus="if (this.value == 'Password') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Password';}" />
	<input name="wp-submit" id="wp-submit" value="Log In" tabindex="100" type="submit">
    <input name="rememberme" id="rememberme" value="forever" tabindex="90" type="checkbox"> <label style="margin-right:8px; font-size:11px;">Remember Me?</label>
	<input name="redirect_to" value="http://catholicleader.com.au/wp-admin/" type="hidden">
	<input name="testcookie" value="1" type="hidden">
 </form>


<!-- End Loginbox-->
    
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="The Catholic Leader" href="http://catholicleader.com.au/">
					<img src="http://catholicleader.com.au/wp-content/uploads/2013/07/logo.png" alt="The Catholic Leader" /><strong>The Catholic Leader Keeping Faith with You</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="" >
				<img src="http://catholicleader.com.au/wp-content/uploads/2017/01/SetPath2017_CL.jpg" alt="" />
			</a>
			
				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav"class="fixed-enabled">
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-371"><a href="http://catholicleader.com.au">Home</a></li>
<li id="menu-item-10203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10203"><a href="http://catholicleader.com.au/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="http://catholicleader.com.au/news/world-news">World</a></li>
	<li id="menu-item-10227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10227"><a href="http://catholicleader.com.au/news/vatican-news">Vatican</a></li>
	<li id="menu-item-10230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10230"><a href="http://catholicleader.com.au/news/national-news">National</a></li>
	<li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="http://catholicleader.com.au/news/regional-news">Regional</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="http://catholicleader.com.au/news/around-the-archdiocese">Around the Archdiocese</a></li>
</ul>
</li>
<li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10204"><a href="http://catholicleader.com.au/spirituality">Spirituality</a>
<ul class="sub-menu">
	<li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="http://catholicleader.com.au/spirituality/sacred-spaces">Sacred Space</a></li>
	<li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="http://catholicleader.com.au/spirituality/archbishop">Archbishop</a></li>
</ul>
</li>
<li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10205"><a href="http://catholicleader.com.au/analysis">Analysis</a>
<ul class="sub-menu">
	<li id="menu-item-37792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37792"><a href="http://catholicleader.com.au/category/analysis/question-time-analysis">Question Time</a></li>
</ul>
</li>
<li id="menu-item-10206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10206"><a href="http://catholicleader.com.au/family">Family</a></li>
<li id="menu-item-10207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10207"><a href="http://catholicleader.com.au/youth">Youth</a>
<ul class="sub-menu">
	<li id="menu-item-51018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51018"><a href="http://catholicleader.com.au/wyd2016">WYD2016</a></li>
</ul>
</li>
<li id="menu-item-10208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10208"><a href="http://catholicleader.com.au/schools">School</a>
<ul class="sub-menu">
	<li id="menu-item-49878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49878"><a href="http://catholicleader.com.au/schools/the-newsroom-contest">The Newsroom Contest</a></li>
</ul>
</li>
<li id="menu-item-10209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10209"><a href="http://catholicleader.com.au/arts-entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-10210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10210"><a href="http://catholicleader.com.au/whats-on">What&#8217;s On</a></li>
</ul>
</li>
<li id="menu-item-10212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10212"><a href="http://catholicleader.com.au/classifieds">Jobs</a></li>
<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10263"><a href="http://catholicleader.com.au/people">People</a></li>
<li id="menu-item-42508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42508"><a href="http://catholicleader.com.au/features">Features</a></li>
<li id="menu-item-36822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36822"><a href="http://catholicleader.com.au/multimedia">Multimedia</a></li>
<li id="menu-item-51015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51015"><a href="http://www.theleaders.com.au/">Awards</a></li>
</ul></div>							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
		<div class="ads-post">					
			<a href="http://www.psoqld.catholic.net.au" title="" target="_blank">
				<img src="http://catholicleader.com.au/wp-content/uploads/2017/03/ProfesionalStandardsOfficeleaderboard.gif" alt="" />
			</a>
			
				
		</div>				
		<article class="post-listing post-57779 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-hot-topics category-slideshow tag-artificial-intelligence tag-robots">
				

			<div class="post-inner">
				<h1 class="post-title entry-title" itemprop="name">Robots are coming to help humanity, whether we like it or not</h1>
				<p class="post-meta">
					<span>April 10, 2017</span>				</p>
						
<p class="post-meta">
		
	<span>By <a href="http://catholicleader.com.au/author/bowlingm" title="">Mark Bowling </a></span>
	
	
	

</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_57784" style="width: 670px" class="wp-caption aligncenter"><a href="http://catholicleader.com.au/wp-content/uploads/2017/04/robots-in-brisbane.jpg"><img class="size-full wp-image-57784" src="http://catholicleader.com.au/wp-content/uploads/2017/04/robots-in-brisbane.jpg" alt="Robots" width="660" height="330" srcset="http://catholicleader.com.au/wp-content/uploads/2017/04/robots-in-brisbane.jpg 660w, http://catholicleader.com.au/wp-content/uploads/2017/04/robots-in-brisbane-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a><p class="wp-caption-text">Meeting the future: Kids with robots at the World Festival of Science. We already feel comfortable with many types of robots</p></div>
<p>A ROBOT can now deliver pizza, another can carry out life-saving surgery, while another is ready for dispatch along the Great Barrier Reef to detect and control the devastating Crown of Thorn starfish.</p>
<p>The new technologies – robots and artificial intelligence – are making our world more connected, saving lives and even protecting the environment.</p>
<p>But as these technologies enter our homes and our workplaces what are the social costs?</p>
<p>Are we witnessing new technologies changing history, taking our jobs, creating evil?</p>
<p>Social robotics pioneer Professor Mary-Ann Williams, who spoke last month at the World Science Festival Brisbane 2017 (WSFB), said robots were already integral to the average Australian’s daily life.</p>
<p>“A smartphone is more like a robot than a phone, the sensory technology responds and changes to the human it is closest to, people are already adapting to robotic technology and will continue to do so as it develops,” Prof Williams, director of Disruptive Innovation at the University of Technology, Sydney, told a packed crowd inside the Griffith Conservatorium.</p>
<p>And millennials should prepare for cars without drivers, aircraft without pilots and skies full of drones.</p>
<p>In a new book Connected World, Fr Philip Larrey, a philosophy professor at Rome’s Pontifical Lateran University, explores technology’s influence on society, and the possible human costs.</p>
<p>Fr Larrey examines the impact and long-term consequences of increasingly advanced technology and the rise of artificial intelligence on society.</p>
<p>During a presentation of the book in Rome on March 28, Australian Cardinal George Pell (pictured), who is prefect of the Secretariat for the Economy, said that although new technologies can promote employment and new opportunities in an ailing economy, if used improperly, they can also lead to tragedy and affect the course of history.</p>
<p>As the use of modern technology and artificial intelligence increased in the world, those who suffered its effects due to lack of employment would be unable to “cope with additional misfortune”, Cardinal Pell said.</p>
<p>“Drugs and alcohol enhance the tragedy, but certainly the decline in social capital; for example, family breakdown, extra-nuptial births, widespread pornography, addictive computer games and the decline in religious faith and practice,” he said.</p>
<div id="attachment_57786" style="width: 360px" class="wp-caption alignright"><a href="http://catholicleader.com.au/wp-content/uploads/2017/04/robot-delivering-pizza.jpg"><img class=" wp-image-57786" src="http://catholicleader.com.au/wp-content/uploads/2017/04/robot-delivering-pizza.jpg" alt="Robot delivers pizza" width="350" height="525" srcset="http://catholicleader.com.au/wp-content/uploads/2017/04/robot-delivering-pizza.jpg 440w, http://catholicleader.com.au/wp-content/uploads/2017/04/robot-delivering-pizza-200x300.jpg 200w" sizes="(max-width: 350px) 100vw, 350px" /></a><p class="wp-caption-text">Home delivery: Domino’s has tested a robotic “deliveryman” in Brisbane.</p></div>
<p>Cardinal Pell acknowledged that while he was not an expert in the field, the consequence of artificial intelligence on society was an issue “I am interested (in), and increasingly so”.</p>
<p>The Australian prelate said that while computers and robots were never evil in themselves, “they can be used to perform actions we rightly call evil”.</p>
<p>Citing St John Paul II’s words on the dignity of work, Cardinal Pell said governments must contemplate whether “advances in technology will leave more jobs destroyed than created or vice versa”.</p>
<p>“Would a democratic government ever be reconciled to a situation where an inactive majority receive a living allowance?” he asked.</p>
<p>It was “a spectacular new option for a welfare society of unhappy dependents”.</p>
<p>As the free market faced new challenges with the rise of technologies, Cardinal Pell said, governments must ensure “that economies aren’t trapped by their own successes”.</p>
<p>During WSFB, Monash University’s political philosophy specialist Professor Rob Sparrow addressed the same dignity-of-work issue, questioning whether Australians would sit idle as robots revolutionised life as we knew it.</p>
<p>“We would never let people we haven’t elected into power tell us they are going to radically change our social world, but when engineers tell us that the robot revolution is upon us and we can’t do anything to stop it, suddenly we are idle in the development of our society? I doubt that,” he said.</p>
<p>In his academic writings, Prof Sparrow has explored the ethics of robots and their potential use in warfare.</p>
<p>“The new enthusiasm for robots in military and policy circles has led to philosophers and ethicists paying increased attention to issues surrounding the military uses of robots,” he wrote in a co-authored paper in the Naval War College Review last year.</p>
<p>“In particular, there is now a flourishing literature on the ethics of drone warfare and an emerging literature on the ethics of the development and deployment of autonomous weapon systems.”</p>
<p>Prof Sparrow has conjured the prospect of robot armies and unmanned fleets of ships and submarines for intelligence, surveillance and reconnaissance.</p>
<p>Some of the systems under United States military development include solar and wave-powered surfboards to gather meteorological and oceanographic data.</p>
<h4>Queensland at the forefront of robotics</h4>
<p>The Queensland Futures Summit held in Brisbane last August heard that this state has some of the world’s best talent in robotics and drones.</p>
<p>Blue Ocean Robotics Australia chief executive and co-founder Ivan Storr has an eye to using robots in hospitals and on building sites.</p>
<p>“Robots are going to take away jobs but in a positive way,” Mr Storr said during the summit.</p>
<p>“They will remove the jobs that people don’t want to do, freeing them up to improve service levels.”</p>
<div id="attachment_57788" style="width: 260px" class="wp-caption alignright"><a href="http://catholicleader.com.au/wp-content/uploads/2017/04/Jonathan-Roberts.jpg"><img class="size-full wp-image-57788" src="http://catholicleader.com.au/wp-content/uploads/2017/04/Jonathan-Roberts.jpg" alt="Jonathan Roberts" width="250" height="257" srcset="http://catholicleader.com.au/wp-content/uploads/2017/04/Jonathan-Roberts.jpg 250w, http://catholicleader.com.au/wp-content/uploads/2017/04/Jonathan-Roberts-50x50.jpg 50w" sizes="(max-width: 250px) 100vw, 250px" /></a><p class="wp-caption-text">Brisbane contribution: Professor Jonathan Roberts.</p></div>
<p>In Brisbane last year, pizza company Domino’s created a worldwide buzz when it used a prototype robot to deliver pizzas, which the company forecasts will boost overall demand and create more jobs, rather than replace human with robots.</p>
<p>The self-driving Domino’s Robotic Unit or DRU travels on bike paths and footpaths to find the most efficient, fastest route.</p>
<p>Further trials are to take place in Germany and the Netherlands in the next two months.</p>
<p>“We see a place for autonomous units working alongside other delivery methods including cars, scooters and e-bikes (as well as the advanced jobs these units will also create),” the company’s Brisbane-based communications manager Nathan Stolz said.</p>
<p>Key research is also being undertaken at Queensland University of Technology’s School of Electrical Engineering and Computer Science.</p>
<p>QUT’s robotics professor Jonathan Roberts said jobs would change as robots took over many of the manual processes.</p>
<p>“It is like when we had mechanisation,” Professor Roberts said during the summit.</p>
<p>“Ninety per cent of the horses were gone within 10 years and so were related jobs.”</p>
<p>Prof Roberts is developing technology for medical and healthcare robotics and in particular has an interest in the use of robot vision to help with robotic surgery.</p>
<p>Making an appearance at WSFB was another QUT robot creation – a marine robot called COTSbot (Crown-Of-Thorns Starfish robot), which could help save the Great Barrier Reef.</p>
<p>Visitors to QUT’s Street Science tent were able to fire COTSbot’s injector arm to see how the robot delivers a fatal dose of bile salts, which kills the starfish, responsible for an estimated 40 per cent of the reef’s total decline in coral cover.</p>
<p>Creator and QUT field roboticist Dr Matthew Dunbabin said COTSbot would soon be undergoing a reef-saving transformation.</p>
<p>“Over the next few months we’ll be busy building the next generation of robo reef protector – RangerBot – a smaller, low-cost, vision-enabled multi-purpose marine management tool,” Dr Dunbabin said.</p>
<p>“We see great potential in this versatile robot which, in the hands of reef communities, will transform the way we protect these critical environments against a wide range of dangers.”</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://catholicleader.com.au/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '57779'});
});
</script>					                        <div id="author_short"> Written by: <strong>
                        Mark Bowling</strong>
                        </div>
															
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://catholicleader.com.au/tag/artificial-intelligence" rel="tag">artificial intelligence</a> <a href="http://catholicleader.com.au/tag/robots" rel="tag">Robots</a></span>				<span style="display:none" class="updated">2017-04-10</span>
				<div style="display:none" class="name vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://catholicleader.com.au/author/bowlingm" title="Posts by Mark Bowling" rel="author">Mark Bowling</a></strong></div>
				
<div class="share-post">
	<span class="share-text">Share</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://catholicleader.com.au/analysis/robots-are-coming-to-help-humanity-whether-we-like-it-or-not" data-text="Robots are coming to help humanity, whether we like it or not" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://catholicleader.com.au/analysis/robots-are-coming-to-help-humanity-whether-we-like-it-or-not&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://catholicleader.com.au/analysis/robots-are-coming-to-help-humanity-whether-we-like-it-or-not"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://catholicleader.com.au/analysis/robots-are-coming-to-help-humanity-whether-we-like-it-or-not" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://catholicleader.com.au/analysis/robots-are-coming-to-help-humanity-whether-we-like-it-or-not&amp;media=http://catholicleader.com.au/wp-content/uploads/2017/04/robots-in-brisbane.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Stories</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://catholicleader.com.au/analysis/humans-vs-robots-the-artificial-intelligence-debate-grows" title="Humans vs Robots: the artificial intelligence debate grows" rel="bookmark">
						<img width="272" height="125" src="http://catholicleader.com.au/wp-content/uploads/2016/03/robots-272x125.jpg" class="attachment-272x125 size-272x125" alt="Humans vs Robots: the artificial intelligence debate grows" title="Humans vs Robots: the artificial intelligence debate grows" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://catholicleader.com.au/analysis/humans-vs-robots-the-artificial-intelligence-debate-grows" title="Humans vs Robots: the artificial intelligence debate grows" rel="bookmark">Humans vs Robots: the artificial intelligence debate grows</a></h3>
				<p class="post-meta"><span>March 24, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">

	<p class="nocomments">Comments are closed.</p>
	


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
			<div class="widget">  
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://catholicleader.com.au/feed" target="_blank"><img src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Prss.png" alt="RSS"  /></a><a class="ttip" title="Facebook" href="http://facebook.com/TheCatholicLeader" target="_blank"><img src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Pfacebook.png" alt="Facebook"  /></a><a class="ttip" title="Twitter" href="http://twitter.com/TheCatholicLeader" target="_blank"><img src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Ptwitter.png" alt="Twitter"  /></a><a class="ttip" title="LinkedIn" href="http://linkedin.com/thecatholicleader" target="_blank"><img  src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Plinkedin.png" alt="LinkedIn"  /></a><a class="ttip" title="Youtube" href="http://youtube.com/catholicleadernews" target="_blank"><img  src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Pyoutube.png" alt="YouTube"  /></a><a class="ttip" title="instagram" href="http://instagram.com/thecatholicleader" target="_blank"><img  src="http://catholicleader.com.au/wp-content/themes/sahifa/images/social-icons/Pinstagram.png" alt="instagram"  /></a>	</div>

			</div>
		
	
	<div class="search-widget">
		<form method="get" id="searchform" action="http://catholicleader.com.au/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="wp_category_post_list_itg-15" class="widget widget_wp_category_post_list_itg"><div class="widget-top"><h4><a href="http://catholicleader.com.au/category/analysis/evangelisation">Evangelisation</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://catholicleader.com.au/analysis/we-asked-city-shoppers-what-they-thought-about-christmas-their-answers-might-surprise-you"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2016/12/Christmasinthecity-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="http://catholicleader.com.au/wp-content/uploads/2016/12/Christmasinthecity-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2016/12/Christmasinthecity-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2016/12/Christmasinthecity-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2016/12/Christmasinthecity-90x90.jpg 90w, http://catholicleader.com.au/wp-content/uploads/2016/12/Christmasinthecity-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://catholicleader.com.au/analysis/we-asked-city-shoppers-what-they-thought-about-christmas-their-answers-might-surprise-you" title="Permalink to: We asked city shoppers what they thought about Christmas. Their answers might surprise you" target="_self">We asked city shoppers what they thought about Christmas. Their answers might surprise you</a><p class="wp-cpl-excerpt">THEIR tiny eyes lit up as the string of reindeer…</p></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://catholicleader.com.au/analysis/the-family-fully-alive"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2015/09/Cathy-and-Matt-Bourke--50x50.png" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Cathy and Matt Bourke" srcset="http://catholicleader.com.au/wp-content/uploads/2015/09/Cathy-and-Matt-Bourke--50x50.png 50w, http://catholicleader.com.au/wp-content/uploads/2015/09/Cathy-and-Matt-Bourke--150x150.png 150w, http://catholicleader.com.au/wp-content/uploads/2015/09/Cathy-and-Matt-Bourke--55x55.png 55w, http://catholicleader.com.au/wp-content/uploads/2015/09/Cathy-and-Matt-Bourke--90x90.png 90w, http://catholicleader.com.au/wp-content/uploads/2015/09/Cathy-and-Matt-Bourke--300x300.png 300w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://catholicleader.com.au/analysis/the-family-fully-alive" title="Permalink to: The family fully alive" target="_self">The family fully alive</a><p class="wp-cpl-excerpt"> Darwin couple to represent Australia at world…</p></li>
<li class="wp-cpl wp-cpl-even"><a href="http://catholicleader.com.au/analysis/a-seed-of-confidence" title="Permalink to: A seed of confidence" target="_self">A seed of confidence</a><p class="wp-cpl-excerpt">‘Daughter of Australia, saint for every…</p></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://catholicleader.com.au/analysis/striking-balance-brings-benefits"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2014/02/happy-free-nature-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="http://catholicleader.com.au/wp-content/uploads/2014/02/happy-free-nature-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2014/02/happy-free-nature-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2014/02/happy-free-nature-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2014/02/happy-free-nature-90x90.jpg 90w, http://catholicleader.com.au/wp-content/uploads/2014/02/happy-free-nature-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://catholicleader.com.au/analysis/striking-balance-brings-benefits" title="Permalink to: Striking balance brings benefits" target="_self">Striking balance brings benefits</a><p class="wp-cpl-excerpt">By David McGovernSo, how are those New Year…</p></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://catholicleader.com.au/analysis/evangelisation/do-catholics-worship-statues"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2013/12/statue2-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="statue2" srcset="http://catholicleader.com.au/wp-content/uploads/2013/12/statue2-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2013/12/statue2-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2013/12/statue2-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2013/12/statue2-90x90.jpg 90w, http://catholicleader.com.au/wp-content/uploads/2013/12/statue2-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://catholicleader.com.au/analysis/evangelisation/do-catholics-worship-statues" title="Permalink to: Do Catholics worship statues?" target="_self">Do Catholics worship statues?</a><p class="wp-cpl-excerpt">APOLOGETICS
By JOSEPH W. MOLONEYPEOPLE still…</p></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://catholicleader.com.au/analysis/evangelisation/gods-call-goes-into-the-deep"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2013/12/fr-morgan-vertical-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="fr morgan batt" srcset="http://catholicleader.com.au/wp-content/uploads/2013/12/fr-morgan-vertical-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2013/12/fr-morgan-vertical-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2013/12/fr-morgan-vertical-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2013/12/fr-morgan-vertical-90x90.jpg 90w, http://catholicleader.com.au/wp-content/uploads/2013/12/fr-morgan-vertical-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://catholicleader.com.au/analysis/evangelisation/gods-call-goes-into-the-deep" title="Permalink to: God's call goes into the deep" target="_self">God's call goes into the deep</a><p class="wp-cpl-excerpt">By FR MORGAN BATT“GO out to the whole…</p></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://catholicleader.com.au/analysis/evangelisation/jesus-story-changes-ours"><img width="50" height="50" src="http://catholicleader.com.au/wp-content/uploads/2013/12/randazzo-msgr-tony-new-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="randazzo, msgr tony new" srcset="http://catholicleader.com.au/wp-content/uploads/2013/12/randazzo-msgr-tony-new-50x50.jpg 50w, http://catholicleader.com.au/wp-content/uploads/2013/12/randazzo-msgr-tony-new-150x150.jpg 150w, http://catholicleader.com.au/wp-content/uploads/2013/12/randazzo-msgr-tony-new-55x55.jpg 55w, http://catholicleader.com.au/wp-content/uploads/2013/12/randazzo-msgr-tony-new-90x90.jpg 90w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://catholicleader.com.au/analysis/evangelisation/jesus-story-changes-ours" title="Permalink to: Jesus' story changes ours" target="_self">Jesus' story changes ours</a><p class="wp-cpl-excerpt">By MONSIGNOR ANTHONY RANDAZZOEVANGELISATION is…</p></li>
</ul><p class="wp-cpl-read-more"><a href="http://catholicleader.com.au/category/analysis/evangelisation" title="">Read more</a></p></div></div><!-- .widget /--><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://www.xt3.com/library/rss.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://catholicleader.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.xt3.com/library/list.php">Ask a Priest</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://www.xt3.com/library/view.php?id=21764'>I Killed Jesus - Lent Resource</a> <span class="rss-date">April 7, 2017</span></li><li><a class='rsswidget' href='http://www.xt3.com/library/view.php?id=21763'>25 Things You’ve Felt if You’ve Ever Been to Confession</a> <span class="rss-date">April 6, 2017</span></li><li><a class='rsswidget' href='http://www.xt3.com/library/view.php?id=21762'>A Catholic Guide to Partying</a> <span class="rss-date">April 6, 2017</span></li><li><a class='rsswidget' href='http://www.xt3.com/library/view.php?id=21761'>Expert on Climate Change: The Pope Teaches Us That Everything is Connected</a> <span class="rss-date">April 6, 2017</span></li><li><a class='rsswidget' href='http://www.xt3.com/library/view.php?id=21760'>Atmosphere Found Around Earth-like Planet GJ 1132b</a> <span class="rss-date">April 6, 2017</span></li></ul></div></div><!-- .widget /--><div id="rss-5" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://forums.catholic.com/external.php?forumids=4"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://catholicleader.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forums.catholic.com/">Catholic Answers</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li>An error has occurred, which probably means the feed is down. Try again later.</li></ul></div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="/wp-content/uploads/2013/08/animcandles1.gif"><img class="alignnone  wp-image-9551" title="animcandles1" src="/wp-content/uploads/2013/08/animcandles1.gif" alt="" width="300" height="163" /></a>

&nbsp;
<h4><em>'I am the light of the world;
anyone who follows me will not be walking in the dark,
he will have the light of life.'
(John 8:12)</em> </h4></div>
		</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="https://catholicinsurance.org.au/mediterranean?utm_medium=Website&amp;utm_source=Catholic Leader&amp;utm_campaign=Win_a_Cruise" title="" target="_blank">
				<img src="http://catholicleader.com.au/wp-content/uploads/2017/02/Win-a-cruise-Web-Banner-Cath-Leader-620x90.jpg" alt="" />
			</a>
			
				
		</div>
	<footer>
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Tweet Us @TheCatholicLead</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/TheCatholicLead" data-widget-id="371802797336842241">Tweets by @TheCatholicLead</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="facebook-widget-6" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Like Us on Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/thecatholicleader&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:250px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-14" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Sign up for our Weekly eNewsletter</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><img src="http://catholicleader.com.au/wp-content/uploads/2013/08/Newsletter.png" alt="Newsletter" width="212" height="104" class="alignnone size-full wp-image-30272" />

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://catholicleader.us7.list-manage.com/subscribe/post?u=366df198948ae51394a714d38&amp;id=337450c063" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
						
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
			<script type="text/javascript">
				jQuery(document).ready(function($) {
					var gravityform_products = {"35484":"http:\/\/catholicleader.com.au\/shop\/advertisement\/directory-listing-upgrade","37743":"http:\/\/catholicleader.com.au\/shop\/articles\/order-a-story","37756":"http:\/\/catholicleader.com.au\/shop\/articles\/order-a-story-hardcopy-print","41962":"http:\/\/catholicleader.com.au\/shop\/advertisement\/directory-listing-standard"};
					var label = "Select options";
					$('.add_to_cart_button').each(function() {
						if ($(this).data('product_id') in gravityform_products) {
							$(this).text(label);
							$(this).click(function(event) {

								event.preventDefault();
								var product_id = $(this).data('product_id');

								window.location = gravityform_products[product_id];
								return false;
							});

						}
					});
				});
			</script>
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/analysis\/robots-are-coming-to-help-humanity-whether-we-like-it-or-not?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/catholicleader.com.au\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/analysis\/robots-are-coming-to-help-humanity-whether-we-like-it-or-not?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/analysis\/robots-are-coming-to-help-humanity-whether-we-like-it-or-not?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//catholicleader.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://catholicleader.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style></body>
</html>